
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!DOCTYPE html>
<html>
<head><title>
	Nettips - Vi tar bredden på alvor - Espen Haug ny trener i Gjøvik-Lyn
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta id="ctl00_MetaAuthor" name="Author" content="GBWebPro" /><meta id="ctl00_MetaPublisher" name="Publisher" content="GBWebPro" /><meta id="ctl00_MetaOwner" name="Owner" content="nettips.no" /><meta id="ctl00_MetaCopyright" name="Copyright" content="nettips.no" /><meta id="ctl00_MetaIdentifierUrl" name="Identifier-URL" content="www.nettips.no" /><meta id="ctl00_MetaRaiting" name="Rating" content="General" /><meta name="Robots" content="index,follow" /><meta name="google-site-verification" content="U86U-0eqOCJf-IkhcStHktfZ0S6TyZQcB_rNklSUOww" /><meta id="ctl00_MetaGoogleMasterCode" name="verify-v1" /><link id="ctl00_MetaSiteIconPng" rel="icon" type="image/png" /><link id="ctl00_MetaSiteIconIco" rel="shortcut icon" /><link rel="alternate" type="application/rss+xml" title="News RSS" href="/RssFeed.ashx" /><link rel="stylesheet" href="/App_Themes/Frontend/css/style.css" media="screen" />
    <!-- MAIN STYLE CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/responsive.css" media="screen" />
    <!-- RESPONSIVE CSS FILE -->
    <link id="ctl00_styleColor" rel="stylesheet" href="/App_Themes/Frontend/css/colors/light-green-color.css" media="screen" />
    <!-- DEFAULT BLUE COLOR CSS FILE -->
    <link href="http://fonts.googleapis.com/css?family=Roboto:400,300,700,500" rel="stylesheet" type="text/css" />
    <!-- ROBOTO FONT FROM GOOGLE CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/prettyPhoto.css" media="screen" />
    <!--PRETTYPHOTO CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/font-awesome/font-awesome.min.css" media="screen" />
    <!-- FONT AWESOME ICONS CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/layer-slider.css" media="screen" />
    <!-- LAYER SLIDER CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/flexslider.css" media="screen" />
    <!-- FLEX SLIDER CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/revolution-slider.css" media="screen" />
    <!-- REVOLUTION SLIDER CSS FILE -->
    <!-- All JavaScript Files (FOR FASTER LOADING OF YOUR SITE, REMOVE ALL JS PLUGINS YOU WILL NOT USE)-->
    <script type="text/javascript" src="/js/jquery.min.js"></script>
    <!-- JQUERY JS FILE -->
    <script type="text/javascript" src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
    <!-- JQUERY UI JS FILE -->
    <script type="text/javascript" src="/js/flex-slider.min.js"></script>
    <!-- FLEX SLIDER JS FILE -->
    <script type="text/javascript" src="/js/navigation.min.js"></script>
    <!-- MAIN NAVIGATION JS FILE -->
    <script type="text/javascript" src="/js/jquery.layerslider.js"></script>
    <!-- LAYER SLIDER JS FILE -->
    <script type="text/javascript" src="js/layerslider.transitions.js"></script>
    <!-- LAYER SLIDER TRANSITIONS JS FILE -->
    
    <!-- GOOGLE MAP JS FILE -->
    <script type="text/javascript" src="/js/carousel.js"></script>
    <!-- CAROUSEL SLIDER JS -->
    <script type="text/javascript" src="/js/jquery.theme.plugins.min.js"></script>
    <!-- REVOLUTION SLIDER PLUGINS JS FILE -->
    <script type="text/javascript" src="/js/jquery.themepunch.revolution.min.js"></script>
    <!-- REVOLUTION SLIDER JS FILE -->
    <script type="text/javascript" src="/js/flickr.js"></script>
    <!-- FLICKR WIDGET JS FILE -->
    <script type="text/javascript" src="/js/instagram.js"></script>
    <!-- INSTAGRAM WIDGET JS FILE -->
    <script type="text/javascript" src="/js/jquery.twitter.js"></script>
    <!--TWITTER WIDGET JS FILE -->
    <script type="text/javascript" src="/js/prettyPhoto.min.js"></script>
    <!-- PRETTYPHOTO JS FILE -->
    <script type="text/javascript" src="/js/jquery.tooltips.min.js"></script>
    <!-- TOOLTIPS JS FILE -->
    <script type="text/javascript" src="/js/isotope.min.js"></script>
    <!--ISOTOPE JS FILE -->
    <script type="text/javascript" src="/js/scrolltopcontrol.js"></script>
    <!-- SCROLL TO TOP JS PLUGIN -->
    <script type="text/javascript" src="/js/jquery.easy-pie-chart.js"></script>
    <!-- EASY PIE JS FILE -->
    <script type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- TRANSITION JS FILE -->
    <script type="text/javascript" src="/js/custom.js"></script>
    <!-- CUSTOM JAVASCRIPT JS FILE -->
    <link id="ctl00_topMenuSkinCss" rel="stylesheet" type="text/css" /><style id="ctl00_linksCss" type="text/css">a { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:normal;text-decoration:none;}a:hover { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:normal;text-decoration:none;}#contentDiv a { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:bold;text-decoration:none;}#contentDiv a:hover { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:bold;text-decoration:none;}.main-menu ul {width:350px !important;}.RadTreeView a.rtIn, .RadTreeView  span.rtIn{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}.RadTreeView a.rtIn:hover, .RadTreeView .rtSelected .rtIn,.RadTreeView span.rtIn:hover{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}.RadTreeView .rtUL .rtUL a.rtIn, .RadTreeView .rtUL .rtUL span.rtIn{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}.RadTreeView .rtUL .rtUL a.rtIn:hover, .RadTreeView .rtUL .rtUL .rtSelected  .rtIn,.RadTreeView .rtUL .rtUL span.rtIn:hover{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}#breadcrumbs ul li, #breadcrumbs ul li a { color:#00a6da !important;font-family:Verdana !important;font-size:12px !important;font-weight:normal !important;text-decoration:none !important;}#breadcrumbs ul a:hover { color:#00a6da !important;font-family:Verdana !important;font-size:12px !important;font-weight:normal !important;text-decoration:none !important;}</style><link href="/Telerik.Web.UI.WebResource.axd?compress=1&amp;_TSM_CombinedScripts_=%3b%3bTelerik.Web.UI%2c+Version%3d2014.1.225.40%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3anb-NO%3afe3df733-ee56-4563-8789-bc399360084a%3a92753c09%3a91f742eb" type="text/css" rel="stylesheet" /></head>
<body id="ctl00_body" style="font-size:12px;color:#000000;font-family:Verdana;font-weight:normal;">
    <form method="post" action="./News.aspx?pageId=e995caf6-f2cd-4f5e-94e7-91f61116ef66" id="aspnetForm">
<input type="hidden" name="ctl00_RadStyleSheetManager1_TSSM" id="ctl00_RadStyleSheetManager1_TSSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=PsRb7BEtkzanJ6UIp4jxEqWwDcjGQVXJX-CAhipLrYYDPIvj9TRlJrvCwwG3B9HbeSbev5kiaK3vSsNdgOrEfs691TrmFmDHTLwPi_sFox3ibwKd0&amp;t=f2cd5c5" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=JOU09WT8fnRL4kepUsHXkK09V2zKGThrSiAQ2b_r29mqEyB64Y-MgohRX-umQyxnG3SDPID91TP9WjpDB-Xezlr-kMVzFDLq-wY-gO03U4BY0YNhOefUGDeGuLIANbPNUssq0A2&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Ynl1yEG-ozVLbQoYc5X50rRWTk5fEgUVmIV_ngXyGhrpXMouImi_SOWRsUZd7g0UC4n7JkvDKfKmdedCkUV6HDjtDEBNYv5opjjfTKkrcC8l4eOq0aoxjg6wSDFTZpkb9GUwBQ2&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=_WGaYo3oslye_8koY4BYznDQtGaQ5frJeS-y3P0N9n1r9lU0mrPYTzP7FaTRtw37Pk4EjtiCAuS5lrexIC62ONI9vhywEmWZER7xLklmQ2mlaHLOKNgrRqpU5kD2yYnI2K5lZA2&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=d4Ev2P6YC8b4rymCIT6ktyarw86C5xHOiHBvHqhhi-qNSLvIlz1mO0oIEaDIKo9VJ2CCKC85UjgQpi6ceTOVHRmMODPz_mbCBVTfo65z-lRDpxqNcnhh2FnwzgQrZyp5KTgWKgf_tI74ptikIYZmPVTRmXM1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=_CZY2iPML5MpvH-omLdet3FPoxljlpTYEIi9wxaEdl2V_0dnUob16ZlcYPbuSeH_EKMTHWhyehADNxVn5uvLgvHBojywUIN8m2f-iFxH5XG7M75kb2KShxybgKLkM8YCLTMNVLIVRiNBm18GaYJQAMVRE9g1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=MgDwk9rVLTmL7qeBOkRAVbhsFXWuDyjkLwlYoufKFd-P1wW4O8MVVDaA9D3c_q3LAolotfL2e44jgEKu1eE3rqgbE59IwNLg2TJdFaT30SINHktbCk8BoRZ8_mlq8MnhgFzUyQeVTkXnEz1XtO1TIMDCWaI1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=-z4Gvc0oFYKJQ0A-A34eKYnLIaouSJbUcHFybQgcrpIz7NSD5x-51Jzc7xzkNn1PP7nwTxZ8T3vAV8spJN5tM2XaQm9rv7wpLxzUPia1w8Q_LuPqJK_XQW1G8V2Apnc_OeR_Vobsif3Khh5KApSfmssiF-o1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=d03mYzNMDCUcQpiARoA7RDHQNXrYvmAhONeENaujbNsVx-Kpim0mGKeII04QgYuOGrbhlYovPyzEbRCr5a8r1Z3cp2zDIdQMocogEqmiHFBxLP3eoT17E1vsOACEWOYEDSn44-Ur5YL2thG4BxgKbA6vlos1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=USiGq-mKAOsyWrXa2d543QkLa3vcm45HVLOd85u0WwiI3Q-s9r9ex4ux3b3x5vyJIPF0lr3zhKyJr87TZErvkWr6QW8slB61uio3u-PpFFTtbZKiT59LtR0zm46i0-uhK9C_JshJbMWHgUAfpH48mnW722U1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=oklzNk4FggMRxKfLb-8WGsXCivitKhG92ACnwfZ5ENxN40K-n9GenpHLYbhosiEjc4e-ulHOlC3a_grMrTg4kNYmmy0MTYQqltv4fzsXjpZQWn2gM49HqsKtwhr3pZ-9z7IwyzJ6ipzqVS2XQUSXxVP2Fpw1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
    
    
    
    <div id="container">
        <!-- main container starts-->
        <div id="wrapp">
            <!-- main wrapp starts-->
            <header id="header1">
                <!--header starts -->
                <div id="ctl00_topHeader">
                <div id="header-links">
                    <div class="container">
                        <div class="one-half">
                            
                        </div>
                        
                    </div>
                </div>
                </div>
                
                
               <div class="clear"></div>
                <div id="main-navigation">
                    <!--main navigation wrapper starts -->
                    <div class="container">
                        <ul class="main-menu">
                            
                        </ul>
                        <!-- main navigation ends-->
                    </div>
                </div>
               
                <!--main navigation wrapper ends -->
            </header>
            <!-- header ends-->
            
            <!--layer slider ends-->
            <div id="content">
                <div id="ctl00_breadCrumbsDiv">
                    <div id="breadcrumb">
                        <!-- breadcrumb starts-->
                        <div class="container">
                            <div class="one">
                                <nav id="breadcrumbs">
                                    <!--breadcrumb nav starts-->
                                    

                                    
                                </nav>
                                <!--breadcrumb nav ends -->
                            </div>
                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
                <div class="container mainContent">
                    
                    <div id="ctl00_mainContentDiv" class="three-fourth">
                        
    <div id="top">
    </div>
    
    <div id="ctl00_MainContent_newsTitle" class="newsTitleArchive" style="color:#000000;font-size:18px;">
        Espen Haug ny trener i Gjøvik-Lyn
    </div>
    <div id="ctl00_MainContent_dateDiv" class="date left">
        
        18.10.2017
    </div>
    
    <div class="clear">
    </div>
    <div id="contentDiv" style="margin-top: 5px;">
        Gjøvik-Lyn redda plassen i avdeling 2 i den nest siste serierunda. Da ble Lillehammer slått 2-0 i Mjøs-derbyet. Ironisk nok var Espen Haug en av kandidatene til trenerjobben i Lillehammer før denne sesongen, der han i stedet har hatt hvileår fra trenergjerningen. Haug ble løst fra kontrakten med Raufoss etter 2016-sesongen.&nbsp;
<div><br />
	</div>
<div>Morten Skjærstad fikk sparken i Gjøvik-Lyn etter fem serierunder av 2017-sesongen. Da var status bunnpropp på tabellen, og assistentene Ole J. Engelien og Erik Sagenes tok over. Duoen har ledet Gjøvik-Lyn på trygg grunn, og lørdag rundes sesongen av hjemme mot Frigg.</div>
<div><br />
	</div>
<div>Hvorvidt det blir noen spenning i avdeling 2 er avhengig av om NFF klarer å ferdigbehandle sanksjonssaken mot Lyn for å ha brukt en ikke-spilleberettiget spiller mot Ready i september- før lørdagens siste serierunde.</div>
<div>Lyn er innstilt på å miste et poeng, men om de skulle miste flere, kan opprykket ryke på en administrativ bommert. Det vil også garantert ble en anke fra Lyn om straffen blir på mer enn det ene poenget, om det koster dem opprykk.</div>
<div><br />
	</div>
<div>I bunn venter Ready på "hjelp" fra administrasjon i NFF. Om de skulle bli tilkjent poengene fra den nevnte kampen, vil siste serierunde ikke spille noen rolle.</div>
<div><br />
	</div>
<div>Her er det mange løse tråder, som forbundet sitter med kontrollen over.&nbsp;</div>
<div><br />
	</div>
<div>Lyn møter Korsvoll hjemme, mens Ready avslutter hjemme mot Tynset. Om Ready ikke vinner, kan Lillehammer spurte forbi med tre poeng borte i bunnkampen mot Flisa.&nbsp;</div>
<div><br />
	</div>
<div>Vi synes Lillehammer til 2.22 hos Coolbet ser spennende ut. Bør ha et tonn med motivasjon, om ikke Ready blir tilkjent poengene fra Lyn-kampen i 12. time. Ready hjemme mot Tynset til 2.00 er også interessant&nbsp;</div>
<div><br />
	</div>
<div>Resten av runden:&nbsp;</div>
<div><br />
	</div>
<div>Valdres-Raufoss2&nbsp;</div>
<div>Lokomotiv Oslo-Eidsvold TF</div>
<div>Stabæk2-Redalen</div>
<div><br />
	</div>
<div>
	<table class="table" style="box-sizing: border-box; position: relative; border-collapse: collapse; border-spacing: 0px; font-size: 0.875rem; width: 365.328125px; overflow: scroll; border-top-width: 1px; border-top-style: solid; border-top-color: rgb(221, 221, 221); margin: 0px 0px 1rem; background-color: rgb(255, 255, 255); z-index: 99; color: rgb(19, 19, 19); font-family: " gotham="" ssm="" a",="" "gotham="" b",="" arial,="" sans-serif;="" letter-spacing:="" -0.07999999821186066px;"="">
		<tbody style="box-sizing: border-box;">
			<tr class="border-heavy" style="box-sizing: border-box; border-top-style: none !important; background-color: rgb(243, 243, 243); background-position: initial initial; background-repeat: initial initial;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">1&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=161785" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">LynToppf.</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">62</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">2&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=273" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Stabæk 2</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">60</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243); background-position: initial initial; background-repeat: initial initial;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">3&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=756" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Eidsvold TF</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">55</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=284" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Korsvoll</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">45</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243); background-position: initial initial; background-repeat: initial initial;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=165" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Tynset</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">38</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">6&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=314" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Frigg</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">36</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243); background-position: initial initial; background-repeat: initial initial;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">7&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=766" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Valdres</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">33</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">8&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=6505" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Lokomotiv Oslo</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">33</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243); background-position: initial initial; background-repeat: initial initial;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">9&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=61" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Gjøvik-Lyn</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">31</td>
			</tr>
			<tr class="border-heavy" style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">10&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=6573" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Ready</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">27</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243); background-position: initial initial; background-repeat: initial initial;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">11&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=667" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Lillehammer</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">26</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">12&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=45836" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Flisa</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">21</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243); background-position: initial initial; background-repeat: initial initial;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">13&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=102" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Redalen</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">18</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">14&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=133602" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Raufoss 2</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">25</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">17</td>
			</tr>
		</tbody>
	</table></div> 
    </div>
    
    <div class="clear">
    </div>
    <div id="ctl00_MainContent_relatedArticlesDiv" class="relatedArticles">
        <div id="ctl00_MainContent_newsList">
            <div class="relatedTitle">
                Relaterte artikler
            </div>
            
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl00_hlnkArticle" href="/avdeling-3/-farlig-uke-aa-moete-toer-laga">"Farlig" uke å møte toer-laga</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl02_hlnkArticle" href="/hjem/aafk2-rykka-ned-brann2-lever-farlig">AaFK2 rykka ned - Brann2 lever farlig</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl04_hlnkArticle" href="/hjem/aafk2-tabbe-stenger-doera-for-stord">AaFK2- tabbe stenger døra for Stord</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl06_hlnkArticle" href="/hjem/arnes-favoritter-i-front">Arnes favoritter i front</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl08_hlnkArticle" href="/hjem/blink-drar-fra-igjen-">Blink drar fra igjen? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl10_hlnkArticle" href="/hjem/blink-i-molde-">Blink i Molde?</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl12_hlnkArticle" href="/hjem/blink-oppe-resten-kan-rykke-ned">Blink oppe - resten kan rykke ned</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl14_hlnkArticle" href="/hjem/brattvaag-foelger-lysekloster">Brattvåg følger Lysekloster</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl16_hlnkArticle" href="/hjem/brattvaag-forlenger-med-sportssjefen-">Brattvåg forlenger med sportssjefen </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl18_hlnkArticle" href="/hjem/brattvaag-jager-tabelltopp">Brattvåg jager tabelltopp</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl20_hlnkArticle" href="/hjem/brattvaag-slapp-med-skrekken">Brattvåg slapp med skrekken</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl22_hlnkArticle" href="/hjem/brattvaag-tok-inn-to">Brattvåg tok inn to</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl24_hlnkArticle" href="/avdel12/daarlig-start-brutal-lyn-avslutning-">Dårlig start - brutal Lyn-avslutning </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl26_hlnkArticle" href="/avdeling-3/de-mest-maalfarlige-i-3-divisjon">De mest målfarlige i 3. divisjon</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl28_hlnkArticle" href="/avdeling-3/den-toeffe-hoesten">Den tøffe høsten</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl30_hlnkArticle" href="/avdeling-3/det-har-ingenting-med-spillerutvikling-aa-gjoere">Det har ingenting med spillerutvikling å gjøre</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl32_hlnkArticle" href="/hjem/dobbelt-opprykk-for-mjoelner">Dobbelt opprykk for Mjølner</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl34_hlnkArticle" href="/hjem/doedt-loep-i-topp-og-tett-i-bunn">Dødt løp i topp og tett i bunn</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl36_hlnkArticle" href="/avdel12/dommen-som-kan-avgjoere-opp-og-nedrykk">Dommen som kan avgjøre opp- og nedrykk</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl38_hlnkArticle" href="/avdel12/duo-jager-lyn-mot-opprykk">Duo jager Lyn mot opprykk</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl40_hlnkArticle" href="/avdeling-3/faar-lura-det-toeft-">Får Lura det tøft? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl42_hlnkArticle" href="/hjem/fire-cupfinaler-igjen">Fire cupfinaler igjen</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl44_hlnkArticle" href="/hjem/fjoera-treneren-trakk-seg">Fjøra-treneren trakk seg</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl46_hlnkArticle" href="/hjem/fordel-nest-sotra-">Fordel Nest Sotra </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl48_hlnkArticle" href="/hjem/fotballnerver-i-badebyen">Fotballnerver i badebyen</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl50_hlnkArticle" href="/hjem/haaper-paa-hjelp-fra-festbremsen">Håper på hjelp fra festbremsen</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl52_hlnkArticle" href="/hjem/himmel-eller-helvete-i-avdeling-4">Himmel eller helvete i avdeling 4</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl54_hlnkArticle" href="/hjem/hoestmoerket-truer-mo-og-mosjoeen">Høstmørket truer Mo og Mosjøen</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl56_hlnkArticle" href="/hjem/kan-naboen-ta-skedsmo-">Kan naboen ta Skedsmo? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl58_hlnkArticle" href="/hjem/klarer-stokke-40-">Klarer Stokke 40?</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl60_hlnkArticle" href="/avdeling-3/knallharde-bud-paa-11er-tabellen">Knallharde bud på 11er-tabellen</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl62_hlnkArticle" href="/avdel12/korsvoll-hevner-seg-paa-bunnlaget-">Korsvoll hevner seg på bunnlaget?</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl64_hlnkArticle" href="/hjem/kort-kongene-maa-beseires-">Kort-kongene må beseires </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl66_hlnkArticle" href="/hjem/lett-match-for-opprykks-rivalene-">Lett match for opprykks-rivalene? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl68_hlnkArticle" href="/avdel12/lyn-i-toppkampen-">Lyn i toppkampen? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl70_hlnkArticle" href="/avdel12/lyn-ser-ustoppelige-ut">Lyn ser ustoppelige ut</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl72_hlnkArticle" href="/avdel12/lyn-slipper-trolig-med-et-poeng-i-trekk">Lyn slipper trolig med et poeng i trekk</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl74_hlnkArticle" href="/avdel12/lyns-favorittstempel-ikke-svekket">Lyns favorittstempel ikke svekket</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl76_hlnkArticle" href="/hjem/lysekloster-eller-brattvaag-">Lysekloster eller Brattvåg? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl78_hlnkArticle" href="/hjem/lysekloster-i-front">Lysekloster i front</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl80_hlnkArticle" href="/hjem/lysekloster-uavgjort-mot-eliteserie-reserver">Lysekloster-uavgjort mot eliteserie-reserver</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl82_hlnkArticle" href="/hjem/mange-tunge-bein-denne-helga">Mange tunge bein denne helga</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl84_hlnkArticle" href="/hjem/mjoelner-nesten-oppe">Mjølner nesten oppe</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl86_hlnkArticle" href="/hjem/mosjoeen-tar-med-seg-rivalen-mo-ned-">Mosjøen tar med seg rivalen Mo ned? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl88_hlnkArticle" href="/hjem/moss-fosser-videre-">Moss fosser videre? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl90_hlnkArticle" href="/hjem/moss-grusa-oppsal-rykka-opp">Moss grusa Oppsal - rykka opp</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl92_hlnkArticle" href="/hjem/moss-i-toppkamp">Moss i toppkamp</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl94_hlnkArticle" href="/hjem/moss-nesten-oppe">Moss nesten oppe</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl96_hlnkArticle" href="/hjem/moss-press-paa-oern">Moss-press på Ørn</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl98_hlnkArticle" href="/hjem/nedrykksdrama-lever-videre">Nedrykksdrama lever videre</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl100_hlnkArticle" href="/hjem/nedrykksdramatikk-i-avdeling-5">Nedrykksdramatikk i avdeling 5</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl102_hlnkArticle" href="/hjem/nest-eller-notodden-">Nest eller Notodden? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl104_hlnkArticle" href="/hjem/odd2-paa-trygg-grunn">Odd2 på trygg grunn</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl106_hlnkArticle" href="/avdeling-3/odds-regnskap">Odds-regnskap</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl108_hlnkArticle" href="/avdeling-3/opprykksfest-i-porsgrunn">Opprykksfest i Porsgrunn</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl110_hlnkArticle" href="/hjem/opprykksthriller-i-siste-akt-maalkonge-abdiserer-">Opprykksthriller i siste akt - målkonge abdiserer </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl112_hlnkArticle" href="/hjem/os-sin-protest-avvist">Os sin protest avvist</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl114_hlnkArticle" href="/avdeling-3/pors-eller-floey-">Pors eller Fløy? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl116_hlnkArticle" href="/avdeling-3/pors-har-vaakna-">Pors har våkna? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl118_hlnkArticle" href="/hjem/rykker-opp-i-narvik-">Rykker opp i Narvik? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl120_hlnkArticle" href="/avdeling-3/scora-hattrick-for-sjette-gang-i-aar">Scora hattrick for sjette gang i år</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl122_hlnkArticle" href="/avdeling-3/siste-kamp-i-blaatt-">Siste kamp i blått? </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl124_hlnkArticle" href="/hjem/sjarmoeretappen-igjen-for-moss">Sjarmøretappen igjen for Moss</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl126_hlnkArticle" href="/hjem/skal-ikke-rykke-ned-">Skal ikke rykke ned </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl128_hlnkArticle" href="/hjem/skedsmo-favoritt-i-svak-avdeling">Skedsmo favoritt i svak avdeling</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl130_hlnkArticle" href="/hjem/stjoerdals-blink-store-opprykksfavoritter">Stjørdals-Blink store opprykksfavoritter</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl132_hlnkArticle" href="/hjem/stor-sesong-for-kameratklubben-">Stor sesong for kameratklubben </a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl134_hlnkArticle" href="/avdel12/tabbe-kan-koste-lyn-opprykket">Tabbe kan koste Lyn opprykket</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl136_hlnkArticle" href="/hjem/tidlig-toppoppgjoer-i-os">Tidlig toppoppgjør i Os</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl138_hlnkArticle" href="/avdeling-3/to-rekruttlag-mot-nedrykk">To rekruttlag mot nedrykk</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl140_hlnkArticle" href="/hjem/toppoppgjoer-topper-runda">Toppoppgjør topper runda</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl142_hlnkArticle" href="/hjem/traff-blink-6-ganger">Traff Blink 6 ganger</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl144_hlnkArticle" href="/hjem/trio-i-tet-i-avdeling-5">Trio i tet i avdeling 5</a>
                    
                
                    <br />
                
                    <a id="ctl00_MainContent_rptRelatedArticles_ctl146_hlnkArticle" href="/hjem/villest-i-nord">Villest i nord</a>
                    
                
        </div>
        
        
        
    </div>
     <div id="ctl00_MainContent_RadWindowManager1" style="display:none;">
	<!-- 2014.1.225.40 --><div id="ctl00_MainContent_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_RadWindowManager1_ClientState" name="ctl00_MainContent_RadWindowManager1_ClientState" type="hidden" />
</div>
    
<script type="text/javascript" language="javascript">
    function fbs_click() { u = location.href; t = document.title; window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }

    function increaseFontSize(controlId, fontsize) {
        var control = document.getElementById(controlId);
        control.style.fontSize = fontsize;
        var links = control.getElementsByTagName('a');
        for (i = 0; i < links.length; i++) {
            links[i].style.fontSize = fontsize;
        }
    }

    function CreateBookmarkLink(title, url) {
        if (window.sidebar) { // Mozilla Firefox Bookmark
            window.sidebar.addPanel(title, url, "");
        } else if (window.external) { // IE Favorite
            window.external.AddFavorite(url, title);
        }
        else if (window.opera && window.print) { // Opera Hotlist
            return true;
        }
    }
</script>
<div id="ctl00_MainContent_favToolbar_facebookUrl" class="floatLeft" style="margin-top: 10px; margin-bottom: 10px;">
    <table>
        <tr>
            <td valign="middle">
                <div id="fb-root">
                </div>
                <script src="http://connect.facebook.net/nb_NO/all.js#appId=220098144689113&amp;xfbml=1"></script>
                <fb:like href="" send="true" width="450" show_faces="true" font=""></fb:like>
            </td>
        </tr>
    </table>
</div>
<div class="toolbar floatRight" style="margin-top: 10px; margin-bottom: 10px;">
    <a id="ctl00_MainContent_favToolbar_hlnkPrint" title="Skriv ut" href="PrintPage.aspx?pageId=e995caf6-f2cd-4f5e-94e7-91f61116ef66" target="_blank">
        <img src="/App_Themes/Frontend/layout_images/print.png" class="notResponsive" style="width: 25px !important;" />
    </a>
    <a href="javascript:CreateBookmarkLink('Nettips - Vi tar bredden på alvor - Espen Haug ny trener i Gjøvik-Lyn','http://www.nettips.no/espen-haug-ny-trener-i-gjoevik-lyn');" id="ctl00_MainContent_favToolbar_bookmarkLink">
        <img src="/App_Themes/Frontend/layout_images/bookmark.png" style="width: 16px !important;" class="notResponsive" alt="Legg til i Favoritter" title="Legg til i Favoritter" /></a> <a href="javascript:increaseFontSize('contentDiv', '11px')" id="ctl00_MainContent_favToolbar_fontsizeLink1">
                <img src="/App_Themes/Frontend/layout_images/A.gif" id="ctl00_MainContent_favToolbar_fontsize1" style="width: 11px !important;" class="notResponsive" alt="Skriftstørrelse 11" title="Skriftstørrelse 11" /></a> <a href="javascript:increaseFontSize('contentDiv', '14px')" id="ctl00_MainContent_favToolbar_fontsizeLink2">
                        <img src="/App_Themes/Frontend/layout_images/AA.gif" id="ctl00_MainContent_favToolbar_fontsize2" style="width: 13px !important;" class="notResponsive" alt="Skriftstørrelse 14" title="Skriftstørrelse 14" /></a> <a href="javascript:increaseFontSize('contentDiv', '18px')" id="ctl00_MainContent_favToolbar_fontsizeLink3">
                                <img src="/App_Themes/Frontend/layout_images/AAA.gif" id="ctl00_MainContent_favToolbar_fontsize3" style="width: 15px !important;" class="notResponsive" alt="Skriftstørrelse 18" title="Skriftstørrelse 18" /></a>
</div>
<div class="clear">
</div>


                    </div>
                    
                    <div class="clear">
                    </div>
                </div>
                
            </div>
            
            <!-- footer call to action ends -->
            
            
        </div>
        <!-- main wrapp starts-->
    </div>
    <!-- main container ends-->
    
    

<script type="text/javascript">
//<![CDATA[
;(function() {
                        function loadHandler() {
                            var hf = $get('ctl00_RadStyleSheetManager1_TSSM');
                            if (!hf._RSSM_init) { hf._RSSM_init = true; hf.value = ''; }
                            hf.value += ';Telerik.Web.UI, Version=2014.1.225.40, Culture=neutral, PublicKeyToken=121fae78165ba3d4:nb-NO:fe3df733-ee56-4563-8789-bc399360084a:92753c09:91f742eb';
                            Sys.Application.remove_load(loadHandler);
                        };
                        Sys.Application.add_load(loadHandler);
                    })();Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","name":"RadWindowManager1","skin":"Default","windowControls":"[]"}, null, null, $get("ctl00_MainContent_RadWindowManager1"));
});
//]]>
</script>
</form>
    
</body>
</html>
