
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!DOCTYPE html>
<html>
<head><title>
	Nettips - Vi tar bredden på alvor - Fløya best i målfest
</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta id="ctl00_MetaDescription" name="Description" content="Fløya vant 4-3 borte mot Junkeren og topper avdeling 6." /><meta id="ctl00_MetaAuthor" name="Author" content="GBWebPro" /><meta id="ctl00_MetaPublisher" name="Publisher" content="GBWebPro" /><meta id="ctl00_MetaOwner" name="Owner" content="nettips.no" /><meta id="ctl00_MetaCopyright" name="Copyright" content="nettips.no" /><meta id="ctl00_MetaIdentifierUrl" name="Identifier-URL" content="www.nettips.no" /><meta id="ctl00_MetaRaiting" name="Rating" content="General" /><meta name="Robots" content="index,follow" /><meta name="google-site-verification" content="U86U-0eqOCJf-IkhcStHktfZ0S6TyZQcB_rNklSUOww" /><meta id="ctl00_MetaGoogleMasterCode" name="verify-v1" /><link id="ctl00_MetaSiteIconPng" rel="icon" type="image/png" /><link id="ctl00_MetaSiteIconIco" rel="shortcut icon" /><link rel="alternate" type="application/rss+xml" title="News RSS" href="/RssFeed.ashx" /><link rel="stylesheet" href="/App_Themes/Frontend/css/style.css" media="screen" />
    <!-- MAIN STYLE CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/responsive.css" media="screen" />
    <!-- RESPONSIVE CSS FILE -->
    <link id="ctl00_styleColor" rel="stylesheet" href="/App_Themes/Frontend/css/colors/light-green-color.css" media="screen" />
    <!-- DEFAULT BLUE COLOR CSS FILE -->
    <link href="http://fonts.googleapis.com/css?family=Roboto:400,300,700,500" rel="stylesheet" type="text/css" />
    <!-- ROBOTO FONT FROM GOOGLE CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/prettyPhoto.css" media="screen" />
    <!--PRETTYPHOTO CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/font-awesome/font-awesome.min.css" media="screen" />
    <!-- FONT AWESOME ICONS CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/layer-slider.css" media="screen" />
    <!-- LAYER SLIDER CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/flexslider.css" media="screen" />
    <!-- FLEX SLIDER CSS FILE -->
    <link rel="stylesheet" href="/App_Themes/Frontend/css/revolution-slider.css" media="screen" />
    <!-- REVOLUTION SLIDER CSS FILE -->
    <!-- All JavaScript Files (FOR FASTER LOADING OF YOUR SITE, REMOVE ALL JS PLUGINS YOU WILL NOT USE)-->
    <script type="text/javascript" src="/js/jquery.min.js"></script>
    <!-- JQUERY JS FILE -->
    <script type="text/javascript" src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
    <!-- JQUERY UI JS FILE -->
    <script type="text/javascript" src="/js/flex-slider.min.js"></script>
    <!-- FLEX SLIDER JS FILE -->
    <script type="text/javascript" src="/js/navigation.min.js"></script>
    <!-- MAIN NAVIGATION JS FILE -->
    <script type="text/javascript" src="/js/jquery.layerslider.js"></script>
    <!-- LAYER SLIDER JS FILE -->
    <script type="text/javascript" src="js/layerslider.transitions.js"></script>
    <!-- LAYER SLIDER TRANSITIONS JS FILE -->
    
    <!-- GOOGLE MAP JS FILE -->
    <script type="text/javascript" src="/js/carousel.js"></script>
    <!-- CAROUSEL SLIDER JS -->
    <script type="text/javascript" src="/js/jquery.theme.plugins.min.js"></script>
    <!-- REVOLUTION SLIDER PLUGINS JS FILE -->
    <script type="text/javascript" src="/js/jquery.themepunch.revolution.min.js"></script>
    <!-- REVOLUTION SLIDER JS FILE -->
    <script type="text/javascript" src="/js/flickr.js"></script>
    <!-- FLICKR WIDGET JS FILE -->
    <script type="text/javascript" src="/js/instagram.js"></script>
    <!-- INSTAGRAM WIDGET JS FILE -->
    <script type="text/javascript" src="/js/jquery.twitter.js"></script>
    <!--TWITTER WIDGET JS FILE -->
    <script type="text/javascript" src="/js/prettyPhoto.min.js"></script>
    <!-- PRETTYPHOTO JS FILE -->
    <script type="text/javascript" src="/js/jquery.tooltips.min.js"></script>
    <!-- TOOLTIPS JS FILE -->
    <script type="text/javascript" src="/js/isotope.min.js"></script>
    <!--ISOTOPE JS FILE -->
    <script type="text/javascript" src="/js/scrolltopcontrol.js"></script>
    <!-- SCROLL TO TOP JS PLUGIN -->
    <script type="text/javascript" src="/js/jquery.easy-pie-chart.js"></script>
    <!-- EASY PIE JS FILE -->
    <script type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- TRANSITION JS FILE -->
    <script type="text/javascript" src="/js/custom.js"></script>
    <!-- CUSTOM JAVASCRIPT JS FILE -->
    <link id="ctl00_topMenuSkinCss" rel="stylesheet" type="text/css" /><style id="ctl00_linksCss" type="text/css">a { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:normal;text-decoration:none;}a:hover { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:normal;text-decoration:none;}#contentDiv a { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:bold;text-decoration:none;}#contentDiv a:hover { color:#00a6da;font-family:Verdana;font-size:12px;font-weight:bold;text-decoration:none;}.main-menu ul {width:350px !important;}.RadTreeView a.rtIn, .RadTreeView  span.rtIn{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}.RadTreeView a.rtIn:hover, .RadTreeView .rtSelected .rtIn,.RadTreeView span.rtIn:hover{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}.RadTreeView .rtUL .rtUL a.rtIn, .RadTreeView .rtUL .rtUL span.rtIn{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}.RadTreeView .rtUL .rtUL a.rtIn:hover, .RadTreeView .rtUL .rtUL .rtSelected  .rtIn,.RadTreeView .rtUL .rtUL span.rtIn:hover{font-family:Verdana !important; color:#000000 !important;cursor:pointer !important; font-size:13px !important;font-weight:normal !important;}#breadcrumbs ul li, #breadcrumbs ul li a { color:#00a6da !important;font-family:Verdana !important;font-size:12px !important;font-weight:normal !important;text-decoration:none !important;}#breadcrumbs ul a:hover { color:#00a6da !important;font-family:Verdana !important;font-size:12px !important;font-weight:normal !important;text-decoration:none !important;}</style><link href="/Telerik.Web.UI.WebResource.axd?compress=1&amp;_TSM_CombinedScripts_=%3b%3bTelerik.Web.UI%2c+Version%3d2014.1.225.40%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3anb-NO%3afe3df733-ee56-4563-8789-bc399360084a%3a92753c09%3a91f742eb" type="text/css" rel="stylesheet" /></head>
<body id="ctl00_body" style="font-size:12px;color:#000000;font-family:Verdana;font-weight:normal;">
    <form method="post" action="./News.aspx?pageId=0e75f1e5-2e63-4ebf-b07e-673bb3c5cf3d" id="aspnetForm">
<input type="hidden" name="ctl00_RadStyleSheetManager1_TSSM" id="ctl00_RadStyleSheetManager1_TSSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=PsRb7BEtkzanJ6UIp4jxEqWwDcjGQVXJX-CAhipLrYYDPIvj9TRlJrvCwwG3B9HbeSbev5kiaK3vSsNdgOrEfs691TrmFmDHTLwPi_sFox3ibwKd0&amp;t=f2cd5c5" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=JOU09WT8fnRL4kepUsHXkK09V2zKGThrSiAQ2b_r29mqEyB64Y-MgohRX-umQyxnG3SDPID91TP9WjpDB-Xezlr-kMVzFDLq-wY-gO03U4BY0YNhOefUGDeGuLIANbPNUssq0A2&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Ynl1yEG-ozVLbQoYc5X50rRWTk5fEgUVmIV_ngXyGhrpXMouImi_SOWRsUZd7g0UC4n7JkvDKfKmdedCkUV6HDjtDEBNYv5opjjfTKkrcC8l4eOq0aoxjg6wSDFTZpkb9GUwBQ2&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=_WGaYo3oslye_8koY4BYznDQtGaQ5frJeS-y3P0N9n1r9lU0mrPYTzP7FaTRtw37Pk4EjtiCAuS5lrexIC62ONI9vhywEmWZER7xLklmQ2mlaHLOKNgrRqpU5kD2yYnI2K5lZA2&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=d4Ev2P6YC8b4rymCIT6ktyarw86C5xHOiHBvHqhhi-qNSLvIlz1mO0oIEaDIKo9VJ2CCKC85UjgQpi6ceTOVHRmMODPz_mbCBVTfo65z-lRDpxqNcnhh2FnwzgQrZyp5KTgWKgf_tI74ptikIYZmPVTRmXM1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=_CZY2iPML5MpvH-omLdet3FPoxljlpTYEIi9wxaEdl2V_0dnUob16ZlcYPbuSeH_EKMTHWhyehADNxVn5uvLgvHBojywUIN8m2f-iFxH5XG7M75kb2KShxybgKLkM8YCLTMNVLIVRiNBm18GaYJQAMVRE9g1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=MgDwk9rVLTmL7qeBOkRAVbhsFXWuDyjkLwlYoufKFd-P1wW4O8MVVDaA9D3c_q3LAolotfL2e44jgEKu1eE3rqgbE59IwNLg2TJdFaT30SINHktbCk8BoRZ8_mlq8MnhgFzUyQeVTkXnEz1XtO1TIMDCWaI1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=-z4Gvc0oFYKJQ0A-A34eKYnLIaouSJbUcHFybQgcrpIz7NSD5x-51Jzc7xzkNn1PP7nwTxZ8T3vAV8spJN5tM2XaQm9rv7wpLxzUPia1w8Q_LuPqJK_XQW1G8V2Apnc_OeR_Vobsif3Khh5KApSfmssiF-o1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=d03mYzNMDCUcQpiARoA7RDHQNXrYvmAhONeENaujbNsVx-Kpim0mGKeII04QgYuOGrbhlYovPyzEbRCr5a8r1Z3cp2zDIdQMocogEqmiHFBxLP3eoT17E1vsOACEWOYEDSn44-Ur5YL2thG4BxgKbA6vlos1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=USiGq-mKAOsyWrXa2d543QkLa3vcm45HVLOd85u0WwiI3Q-s9r9ex4ux3b3x5vyJIPF0lr3zhKyJr87TZErvkWr6QW8slB61uio3u-PpFFTtbZKiT59LtR0zm46i0-uhK9C_JshJbMWHgUAfpH48mnW722U1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=oklzNk4FggMRxKfLb-8WGsXCivitKhG92ACnwfZ5ENxN40K-n9GenpHLYbhosiEjc4e-ulHOlC3a_grMrTg4kNYmmy0MTYQqltv4fzsXjpZQWn2gM49HqsKtwhr3pZ-9z7IwyzJ6ipzqVS2XQUSXxVP2Fpw1&amp;t=ffffffffdc77236b" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA8C29DA" />
    
    
    
    <div id="container">
        <!-- main container starts-->
        <div id="wrapp">
            <!-- main wrapp starts-->
            <header id="header1">
                <!--header starts -->
                <div id="ctl00_topHeader">
                <div id="header-links">
                    <div class="container">
                        <div class="one-half">
                            
                        </div>
                        
                    </div>
                </div>
                </div>
                
                
               <div class="clear"></div>
                <div id="main-navigation">
                    <!--main navigation wrapper starts -->
                    <div class="container">
                        <ul class="main-menu">
                            
                        </ul>
                        <!-- main navigation ends-->
                    </div>
                </div>
               
                <!--main navigation wrapper ends -->
            </header>
            <!-- header ends-->
            
            <!--layer slider ends-->
            <div id="content">
                <div id="ctl00_breadCrumbsDiv">
                    <div id="breadcrumb">
                        <!-- breadcrumb starts-->
                        <div class="container">
                            <div class="one">
                                <nav id="breadcrumbs">
                                    <!--breadcrumb nav starts-->
                                    

                                    
                                </nav>
                                <!--breadcrumb nav ends -->
                            </div>
                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
                <div class="container mainContent">
                    
                    <div id="ctl00_mainContentDiv" class="three-fourth">
                        
    <div id="top">
    </div>
    
    <div id="ctl00_MainContent_newsTitle" class="newsTitleArchive" style="color:#000000;font-size:18px;">
        Fløya best i målfest
    </div>
    <div id="ctl00_MainContent_dateDiv" class="date left">
        
        14.05.2019
    </div>
    
    <div class="clear">
    </div>
    <div id="contentDiv" style="margin-top: 5px;">
        Fløya var med helt inn å kjempet om opprykket fra 3. divisjon sist sesong også, men måtte da se det glippe mot slutten i en jevn serie.&nbsp;
<div>Nå topper laget tabellen med 13 av 15 mulige poeng.&nbsp;</div>
<div><br />
	</div>
<div>Senest kom Fløya tilbake fra 0-2 og 1-3 til seier 4-3 borte mot Junkeren i Bodø.&nbsp;</div>
<div><br />
	</div>
<div>Miksen lange turer til Nord-Norge og rekruttlag ser ut til å være mindre bra for den store opprykksfavoritten Hønefoss.&nbsp;</div>
<div>Denne gangen ble Ullensaker/Kisa2 for sterke på Aka arena.&nbsp;</div>
<div><br />
	</div>
<div><br />
	</div>
<div><span style="font-weight: bold;">5. serierunde:&nbsp;</span></div>
<div>Hønefoss-Ull/Kisa2 1-3</div>
<div>Junkeren-Fløya 3-4</div>
<div>Finnsnes-LSK2 7-0</div>
<div>Skjetten-Gjelleråsen 0-1&nbsp;</div>
<div>Melbo-Skjervøy 1-0</div>
<div>Bodø/Glimt2-Harstad 4-0</div>
<div>Tromsø2-Leknes 3-0</div>
<div><br />
	</div>
<div><span style="font-weight: bold;">Tabell:&nbsp;</span></div>
<div><br />
	</div>
<div>
	<table class="table" style="box-sizing: border-box; position: relative; border-collapse: collapse; border-spacing: 0px; font-size: 0.875rem; width: 360.65625px; overflow: scroll; border-top-width: 1px; border-top-style: solid; border-top-color: rgb(221, 221, 221); margin: 0px 0px 1rem; background-color: rgb(255, 255, 255); z-index: 99; caret-color: rgb(19, 19, 19); color: rgb(19, 19, 19); font-family: "Gotham SSm A", "Gotham SSm B", Arial, sans-serif; letter-spacing: -0.07999999821186066px;">
		<tbody style="box-sizing: border-box;">
			<tr class="border-heavy" style="box-sizing: border-box; background-color: rgb(243, 243, 243); border-top-style: none !important;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">1&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=651" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Fløya</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">13</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">2&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=401" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Bodø/Glimt 2</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">9</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243);">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">3&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=643" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Finnsnes</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">8</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=578" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Melbo</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">8</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243);">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=153686" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Ullensaker/Kisa 2</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">7</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">6&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=26079" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Skjervøy</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">7</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243);">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">7&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=237" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Lillestrøm 2</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">7</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">8&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=6001" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Gjelleråsen</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">7</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243);">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">9&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=526" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Tromsø 2</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">7</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">10&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=25911" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Junkeren</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">6</td>
			</tr>
			<tr class="border-heavy" style="box-sizing: border-box; background-color: rgb(243, 243, 243);">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">11&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=412" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Hønefoss BK</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-bottom-width: 2px; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(85, 91, 97); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">6</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">12&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=567" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Harstad</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4</td>
			</tr>
			<tr style="box-sizing: border-box; background-color: rgb(243, 243, 243);">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">13&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=511" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Leknes</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">5</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">1</td>
			</tr>
			<tr style="box-sizing: border-box;">
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">14&nbsp;</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;"><a href="https://www.fotball.no/fotballdata/lag/hjem/?fiksId=719" style="box-sizing: border-box; background-color: transparent; color: rgb(0, 32, 91); transition: none; display: block;">Skjetten</a></td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">4</td>
				<td style="box-sizing: border-box; padding: 0.4rem 0.7rem; border-style: none solid solid; border-right-color: rgb(221, 221, 221); border-bottom-color: rgb(221, 221, 221); border-left-color: rgb(221, 221, 221); word-wrap: break-word;">0<br />
					</td>
			</tr>
		</tbody>
	</table>Foto: Fløya Facebook</div>
    </div>
    
    <div class="clear">
    </div>
    
     <div id="ctl00_MainContent_RadWindowManager1" style="display:none;">
	<!-- 2014.1.225.40 --><div id="ctl00_MainContent_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_RadWindowManager1_ClientState" name="ctl00_MainContent_RadWindowManager1_ClientState" type="hidden" />
</div>
    
<script type="text/javascript" language="javascript">
    function fbs_click() { u = location.href; t = document.title; window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436'); return false; }

    function increaseFontSize(controlId, fontsize) {
        var control = document.getElementById(controlId);
        control.style.fontSize = fontsize;
        var links = control.getElementsByTagName('a');
        for (i = 0; i < links.length; i++) {
            links[i].style.fontSize = fontsize;
        }
    }

    function CreateBookmarkLink(title, url) {
        if (window.sidebar) { // Mozilla Firefox Bookmark
            window.sidebar.addPanel(title, url, "");
        } else if (window.external) { // IE Favorite
            window.external.AddFavorite(url, title);
        }
        else if (window.opera && window.print) { // Opera Hotlist
            return true;
        }
    }
</script>
<div id="ctl00_MainContent_favToolbar_facebookUrl" class="floatLeft" style="margin-top: 10px; margin-bottom: 10px;">
    <table>
        <tr>
            <td valign="middle">
                <div id="fb-root">
                </div>
                <script src="http://connect.facebook.net/nb_NO/all.js#appId=220098144689113&amp;xfbml=1"></script>
                <fb:like href="" send="true" width="450" show_faces="true" font=""></fb:like>
            </td>
        </tr>
    </table>
</div>
<div class="toolbar floatRight" style="margin-top: 10px; margin-bottom: 10px;">
    <a id="ctl00_MainContent_favToolbar_hlnkPrint" title="Skriv ut" href="PrintPage.aspx?pageId=0e75f1e5-2e63-4ebf-b07e-673bb3c5cf3d" target="_blank">
        <img src="/App_Themes/Frontend/layout_images/print.png" class="notResponsive" style="width: 25px !important;" />
    </a>
    <a href="javascript:CreateBookmarkLink('Nettips - Vi tar bredden på alvor - Fløya best i målfest','http://www.nettips.no/floeya-best-i-maalfest');" id="ctl00_MainContent_favToolbar_bookmarkLink">
        <img src="/App_Themes/Frontend/layout_images/bookmark.png" style="width: 16px !important;" class="notResponsive" alt="Legg til i Favoritter" title="Legg til i Favoritter" /></a> <a href="javascript:increaseFontSize('contentDiv', '11px')" id="ctl00_MainContent_favToolbar_fontsizeLink1">
                <img src="/App_Themes/Frontend/layout_images/A.gif" id="ctl00_MainContent_favToolbar_fontsize1" style="width: 11px !important;" class="notResponsive" alt="Skriftstørrelse 11" title="Skriftstørrelse 11" /></a> <a href="javascript:increaseFontSize('contentDiv', '14px')" id="ctl00_MainContent_favToolbar_fontsizeLink2">
                        <img src="/App_Themes/Frontend/layout_images/AA.gif" id="ctl00_MainContent_favToolbar_fontsize2" style="width: 13px !important;" class="notResponsive" alt="Skriftstørrelse 14" title="Skriftstørrelse 14" /></a> <a href="javascript:increaseFontSize('contentDiv', '18px')" id="ctl00_MainContent_favToolbar_fontsizeLink3">
                                <img src="/App_Themes/Frontend/layout_images/AAA.gif" id="ctl00_MainContent_favToolbar_fontsize3" style="width: 15px !important;" class="notResponsive" alt="Skriftstørrelse 18" title="Skriftstørrelse 18" /></a>
</div>
<div class="clear">
</div>


                    </div>
                    
                    <div class="clear">
                    </div>
                </div>
                
            </div>
            
            <!-- footer call to action ends -->
            
            
        </div>
        <!-- main wrapp starts-->
    </div>
    <!-- main container ends-->
    
    

<script type="text/javascript">
//<![CDATA[
;(function() {
                        function loadHandler() {
                            var hf = $get('ctl00_RadStyleSheetManager1_TSSM');
                            if (!hf._RSSM_init) { hf._RSSM_init = true; hf.value = ''; }
                            hf.value += ';Telerik.Web.UI, Version=2014.1.225.40, Culture=neutral, PublicKeyToken=121fae78165ba3d4:nb-NO:fe3df733-ee56-4563-8789-bc399360084a:92753c09:91f742eb';
                            Sys.Application.remove_load(loadHandler);
                        };
                        Sys.Application.add_load(loadHandler);
                    })();Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","name":"RadWindowManager1","skin":"Default","windowControls":"[]"}, null, null, $get("ctl00_MainContent_RadWindowManager1"));
});
//]]>
</script>
</form>
    
</body>
</html>
